• 26

    文章

  • 0

    评论

  • 1

    邻居

四月 2017

自适应WordPress主题

  安装要求 主流浏览器(IE9+)都没问题是必须的 WordPress版本兼容到最新版本,我也建议你更新到最新版本,虽然越来越臃肿,但无伤大碍 主机问题还是老问题,只有Win主机下会出现验证不了的毛病,需要我手动帮你验证外,都不…